Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> iCEnhancer 1.3 - ENB Mod - Final version
LeProphète
posté Thursday 18 August 2011 à 22:22
Message #1


RSG NYC / RSG Most Wanted
*****

Groupe : Membre
Messages : 1,412
Inscrit : 16/12/2008
Membre no 20,786









Download : >> ICI <<

Merci à Monsieur Balo :3 pour l'info.


Bonne soirée sur le Network ! wink.gif
Go to the top of the page
+Quote Post
 
Monsieur Balo :3
posté Friday 02 September 2011 à 10:38
Message #2


Quidam


Groupe : Membre
Messages : 17
Inscrit : 07/10/2010
Membre no 29,309



J'ai un probleme avec ce mod!

Les lumières son juste horriblement lumineuse!
J'ai la version 1.0.4.0 mais sinon le reste est nikel mais juste les lumières :/


--------------------


Go to the top of the page
+Quote Post
LeProphète
posté Friday 02 September 2011 à 12:37
Message #3


RSG NYC / RSG Most Wanted
*****

Groupe : Membre
Messages : 1,412
Inscrit : 16/12/2008
Membre no 20,786



Citation (Monsieur Balo :3 @ vendredi 02 septembre 2011 à 11:38) *
J'ai un probleme avec ce mod!

Les lumières son juste horriblement lumineuse!
J'ai la version 1.0.4.0 mais sinon le reste est nikel mais juste les lumières :/

Peux tu faire un screen ?

Sinon tu as essayé de baisser le contraste pour réduire les halos lumineux ?
Go to the top of the page
+Quote Post
Monsieur Balo :3
posté Friday 02 September 2011 à 14:46
Message #4


Quidam


Groupe : Membre
Messages : 17
Inscrit : 07/10/2010
Membre no 29,309



Voici les Screenshot:

http://imageshack.us/photo/my-images/801/g...0215182665.jpg/
http://imageshack.us/photo/my-images/5/gta...0215183093.jpg/
http://imageshack.us/photo/my-images/20/gt...0215183776.jpg/
http://imageshack.us/photo/my-images/840/g...0215185473.jpg/

Et comme tu peut le voir le contraste est normal et j'ai essayer de la baisser a fond mais sa change rien avec ces 3 paramètres!


--------------------


Go to the top of the page
+Quote Post
LeProphète
posté Friday 02 September 2011 à 17:12
Message #5


RSG NYC / RSG Most Wanted
*****

Groupe : Membre
Messages : 1,412
Inscrit : 16/12/2008
Membre no 20,786



Citation (Monsieur Balo :3 @ vendredi 02 septembre 2011 à 15:46) *

C'est un problème de luminosité trop élevé.
Go to the top of the page
+Quote Post
Monsieur Balo :3
posté Friday 02 September 2011 à 17:31
Message #6


Quidam


Groupe : Membre
Messages : 17
Inscrit : 07/10/2010
Membre no 29,309



Ah ouai? blink.gif J'ai bien vue mais j'ai trouvé smile.gif
J'ai un peut trafiquouzé le .ini du mod et c'est bon ;D

Merci quand meme tongue.gif


--------------------


Go to the top of the page
+Quote Post
sapeur95
posté Saturday 03 September 2011 à 10:33
Message #7


Quidam


Groupe : Membre
Messages : 1
Inscrit : 03/09/2011
Membre no 32,087



Citation (Monsieur Balo :3 @ vendredi 02 septembre 2011 à 18:31) *
Ah ouai? blink.gif J'ai bien vue mais j'ai trouvé smile.gif
J'ai un peut trafiquouzé le .ini du mod et c'est bon ;D

Merci quand meme tongue.gif


Bonjour, est ce qu'il serait possible de m'envoyer le copié coller de ton dossier .ini ?
car j'ai le même problème que toi et j'aimerais y remédier ! j'ai beau y touché mais je n'y arrive pas ! merci ! smile.gif
Go to the top of the page
+Quote Post
Monsieur Balo :3
posté Saturday 03 September 2011 à 12:44
Message #8


Quidam


Groupe : Membre
Messages : 17
Inscrit : 07/10/2010
Membre no 29,309



J'ai viré le mod désolé!
Je voulais jouer en multi et j'ai ré-installer le jeu :/



--------------------


Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit Nous sommes le : Saturday 22 September 2018 à 22:10