Bienvenue invité ( Connexion | Inscription )

8 Pages V  « < 6 7 8  
Reply to this topicStart new topic
> [AIDE MULTI], posez vos questions ou faites-nous part de vos problèmes
Merzlinn
posté Wednesday 24 November 2010 à 11:00
Message #141


Quidam


Groupe : Membre
Messages : 8
Inscrit : 23/10/2010
Membre no 29,428



Merci. Mais cette astuce ne fonctionne pas pour les personnes dépourvues de manette ou de contrôleur. Je l'ai testée. Le clavier n'a pas cette sensibilité. J'ai cherché un mod mais sans succès.

Ce message a été modifié par Merzlinn - Wednesday 24 November 2010 à 14:42.
Go to the top of the page
+Quote Post
Studios 5107
posté Wednesday 24 November 2010 à 16:08
Message #142


Rédacteur - Modo - Analyste - GTA'Fan - Taré, enchanté.
Icône de groupe

Groupe : Membre du staff
Messages : 1,430
Inscrit : 20/08/2009
Lieu : France [44] Nantes
Membre no 24,189



Dans ce cas, si tu ne trouve pas du tout, abandonne. wink.gif


--------------------
Jeune homme assez sympatôche et pas trop kikoolol recherche un mec mortel* pour parties de fun mégadélires super génial hyper top trop cool -etc-, et exploration ou RP sérieux sur GTA (V) Online. (Sur Xbox 360, "puis" sur PC)
Envoyez-moi un MP ! | Ou sur Twitter ! | Ou encore sur le R*G. Social Club ! | Voir carrément par mail, soyons fous !
*Le mec mortel doit être jeune, comprendre le second degré, et ne doit pas nécessairement être mortel top canon. lol mdr fun fun fun. Bref, j'cherche un partenaire de jeux.
Go to the top of the page
+Quote Post
Letstart62
posté Thursday 14 July 2011 à 16:39
Message #143


Quidam


Groupe : Membre
Messages : 1
Inscrit : 14/07/2011
Lieu : Pas de Calais
Membre no 31,479



Citation (Xboxforce @ samedi 26 avril 2008 à 18:40) *
Cinquiéme Question:

La manip habituel le seul probléme c'est que c'est une question auquel ont ne peux répondre sur playstation 3 comme sur xbox 360 certains joueurs jouent au live sans problémes et d"autre (comme moi :-( ) arrive parfois a jouer et des fois galére pour rejoindre les partie en recevant se meme message "la partie n'existe plus, retour au mode solo" ou il arrive parfois que tu rentre dans la partie mais pas complétement (pendant le chargement tu entend tes amis qui parle) et la pouf ! a la fin du chargement tu te retrouve seul dans une partie ou dans une tout autre partie que celle qui tu a tenté de rejoindre
leur multi n'est vraiment pas au point, ésperons une mise a jour


Bonjour à tous,
nouvellement inscrit sur votre forum et avant de vous poser la question, j'y ai fait une recherche concernant le message "retour au mode solo" et la solution pour ne plus l'avoir lorsque je souhaite jouer en mode multi.
Je n'ai malheureusement rien trouvé (peut-être ai-je toutefois raté quelque chose ?).

Aussi, je cite ci-dessus la cinquième question postée à l'époque par Xboxforce. Existe-t-il aujourd'hui (3 ans après) un moyen fiable pour réussir à ne plus avoir ce problème ?
J'ai vu en faisant des recherches plus larges sur le net, que l'on devait ouvrir des ports pour y arriver (si oui, lesquels ? Car il en y a beaucoup qui sont listés et je ne sais pas lesquels sont vraiment les bons). D'ailleurs, faut-il vraiment ouvrir les ports au niveau du routeur ?

Pour info, c'est sur la plateforme PS3, avec une freebox de mon côté et une neuf box de l'autre (un ami).
Je passe en mode groupe, puis je l'invite. Lui accepte l'invitation, et le message "retour en mode solo" lui arrive.

Merci pour vos retours smile.gif

Ce message a été modifié par Letstart62 - Thursday 14 July 2011 à 17:14.
Go to the top of the page
+Quote Post
Casu'
posté Friday 22 July 2011 à 08:01
Message #144


Couteau Suisse
Icône de groupe

Groupe : Administrateur
Messages : 952
Inscrit : 30/07/2007
Lieu : Suisse
Membre no 9,690



Salut, oui voilà un souci bien embêtant.. C est ton type NAT qui bloque je pense, il faut le changer. C'est pas vraiment difficile, il suffit de mettre ton adresse IP en transparence et sa devrait ensuite être bon. Si tu ne sais pas du tout le faire, envois moi un MP.

Salutation, Casual.

Ce message a été modifié par Padrino - Friday 22 July 2011 à 08:03.
Go to the top of the page
+Quote Post
Ducon230
posté Saturday 17 March 2012 à 00:11
Message #145


Quidam


Groupe : Membre
Messages : 1
Inscrit : 16/03/2012
Membre no 33,240



Bonjour, je suis nouvellement inscrit et j'en profite pour dépoussiérer ce topic. ^^
J'ai GTA IV sur PC je ne peux pas jouer en mode multijoueur - LIVE, j'ai le message "Vous devez être connecté au Rockstar Social Club". En fait je me suis aperçu que je n'arrivais pas à me connecter au Social Club, j'ai un message d'échec de connexion qui me dit que mon email ou mot de passe n'est pas valide. Or, je sais que je n'ai pas fait d'erreur. Par ailleurs, mes stats en mode solo sont comptabilisés sur le site de Rockstar, je suis aussi connecté au Games for Windows Live qui est à jour, et les deux comptes sont associés.
Le mode solo fonctionne sans problème et tout est a priori à jour : le jeu (10.0.7), Windows Live et le Social Club (1.1.3.0).
Merci d'avance si vous pouvez m'aider.

Ce message a été modifié par Ducon230 - Saturday 17 March 2012 à 01:23.
Go to the top of the page
+Quote Post

8 Pages V  « < 6 7 8
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit Nous sommes le : Saturday 14 December 2019 à 04:26