Bienvenue invité ( Connexion | Inscription )

 
Closed TopicStart new topic
> [Résolu] Problème messagerie MP
ClaudeMat
posté Monday 13 July 2009 à 16:53
Message #1


CJ
****

Groupe : Membre
Messages : 855
Inscrit : 07/03/2009
Membre no 22,186



Bon voilà mon propléme est que je ne peut plus envoyer aucun message ...

C'est à dire je veut envoyer un message à * je clique sur le profile ensuite sur "Envoyer un Message" soudain je vois sur mon écran le message suivant :
L'erreur renvoyée est :
Vous n'êtes pas autorisé à utiliser la fonction Messager sur ces forums.

Et comme je ne sais pas si c'est moi ou tout le monde, je demande.

ps: pour ceux qui vont me dire que je dois contacter l"Admininstrateur des forums" moi je leur dit que cela n'est pas possible.
Veulliez lire texte au dessus.

Merci de votre conpréhansion

Amicalement ClaudeMat.





Ce message a été modifié par ClaudeMat - Monday 13 July 2009 à 16:55.


--------------------
Go to the top of the page
+Quote Post
 
Tanjes
posté Monday 13 July 2009 à 21:57
Message #2


Administrateur
Icône de groupe

Groupe : Administrateur
Messages : 3,184
Inscrit : 13/11/2005
Lieu : Le Portel (France)
Membre no 1



Regarde dans " Mes controles " > " Paramétres foums " et " Désactiver votre messager personnel ? " au milieu

Parce que d'après ton profile ta boite est désactiver mais c'est toi qui la fait pas nous smile.gif


--------------------
Go to the top of the page
+Quote Post
ClaudeMat
posté Tuesday 14 July 2009 à 20:20
Message #3


CJ
****

Groupe : Membre
Messages : 855
Inscrit : 07/03/2009
Membre no 22,186



Citation (Tanjes @ lundi 13 juillet 2009 à 21:57) *
Regarde dans " Mes controles " > " Paramétres foums " et " Désactiver votre messager personnel ? " au milieu

Parce que d'après ton profile ta boite est désactiver mais c'est toi qui la fait pas nous smile.gif



Oh vraiment désolé de t'avoir "appeller" pour rien.

Déso et un grand merci

Amicalement Claudemat


--------------------
Go to the top of the page
+Quote Post

Closed TopicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit Nous sommes le : Tuesday 04 August 2020 à 10:10