Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème au démarrage de Windows avec GTA IV, [IMG INSIDE]
Basel1
posté Saturday 01 December 2012 à 14:23
Message #1


Quidam


Groupe : Membre
Messages : 4
Inscrit : 14/12/2008
Membre no 20,757



Bonjour,

lorsque je démarre mon PC, j'ai ce message ci-dessous:



comment faire pour enlever ce message?


et si je clic sur "associer" j'arrive sur une page web du social club dont je n'ai pas l'autorisation d'accéder.... pourtant mon compte est bien associé à games for windows live...
Go to the top of the page
+Quote Post
 
GtaManiac
posté Sunday 02 December 2012 à 14:42
Message #2


Criminel
Icône de groupe

Groupe : Membre du staff
Messages : 314
Inscrit : 14/01/2007
Lieu : France
Membre no 6,781



Salut,

T'es sur que c'est le même compte qui est associé ?

Sinon met tout les patchs du jeu, du 1.0.1.0 au 1.0.7.0 car le Social Club n'existe plus sous cette "forme" maintenant.


--------------------
Network - MyTv Social Club

"Tant qu'il y aura des hommes, il y aura des guerres" (Albert Einstein)
Go to the top of the page
+Quote Post
mimouch
posté Saturday 15 December 2012 à 21:12
Message #3


Assistance modding & informatique
****

Groupe : Membre
Messages : 791
Inscrit : 13/10/2009
Membre no 24,925



comme la dit maniac , le social club a été supprimé sur les patchs 1.0.6/7 , mais installe direct le patch 1.0.7.0 , au lieu de tout fait les patchs , sa ne servirait a rien ,et c’est beaucoup plus rapide .


--------------------

Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit Nous sommes le : Tuesday 17 September 2019 à 22:03